A-A+

Invalid command ‘php_admin_value’, perhaps misspelled or defined by a module not included in the server configuration解决办法

2015年08月24日 Apache 评论 2 条 阅读 171 次
文章目录
[隐藏]

今天使用webmin升级的时候,发现apache没有启动,故启动出现以下的报错.

php-admin-v

 

出现这个问题呢 主要是服务器没有libphp5.安装即可解决

安装前记得要升级一下源

解決方法

Ubuntu

Debian

 

Centos

然后如同上面代码所示重启以下apache服务器修复

2 条留言  访客:2 条  博主:0 条

给我留言

  1. 汇河

    受教了。MARK下试试。

  2. 2491送流量

    感谢分享,学习了。